<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>What is Property Management? PART ONE - Goodground Real Estate</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="What is Property Management? As a property manager setting rent, collecting rent, screening tenants, property maintenance, managing budgets, advertising etc"/>
<link rel="canonical" href="https://www.goodground.com/what-is-property-management-part-one/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="What is Property Management? PART ONE - Goodground Real Estate" />
<meta property="og:description" content="What is Property Management? As a property manager setting rent, collecting rent, screening tenants, property maintenance, managing budgets, advertising etc" />
<meta property="og:url" content="https://www.goodground.com/what-is-property-management-part-one/" />
<meta property="og:site_name" content="Northland Real Estate, Northland Property for Sale, Northland Farms for Sale" />
<meta property="article:publisher" content="https://www.facebook.com/goodGroundRealEstate" />
<meta property="article:section" content="NEWS &amp; ARTICLES" />
<meta property="article:published_time" content="2019-08-05T22:07:38+00:00" />
<meta property="og:image" content="https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-800x533.jpg" />
<meta property="og:image:secure_url" content="https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-800x533.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.goodground.com/#website","url":"https://www.goodground.com/","name":"Northland Real Estate, Northland Property for Sale, Northland Farms for Sale","potentialAction":{"@type":"SearchAction","target":"https://www.goodground.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.goodground.com/what-is-property-management-part-one/#primaryimage","url":"https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280.jpg","width":1280,"height":853,"caption":"What is Property Management?"},{"@type":"WebPage","@id":"https://www.goodground.com/what-is-property-management-part-one/#webpage","url":"https://www.goodground.com/what-is-property-management-part-one/","inLanguage":"en-US","name":"What is Property Management? PART ONE - Goodground Real Estate","isPartOf":{"@id":"https://www.goodground.com/#website"},"primaryImageOfPage":{"@id":"https://www.goodground.com/what-is-property-management-part-one/#primaryimage"},"datePublished":"2019-08-05T22:07:38+00:00","dateModified":"2019-08-05T22:07:38+00:00","author":{"@id":"https://www.goodground.com/#/schema/person/01cf070aa722d79e1065ef2ab58c1eec"},"description":"What is Property Management? As a property manager setting rent, collecting rent, screening tenants, property maintenance, managing budgets, advertising etc"},{"@type":["Person"],"@id":"https://www.goodground.com/#/schema/person/01cf070aa722d79e1065ef2ab58c1eec","name":"Sarah Brown","image":{"@type":"ImageObject","@id":"https://www.goodground.com/#authorlogo","url":"https://www.goodground.com/wp-content/uploads/2019/06/Sarah-96x96.jpg","caption":"Sarah Brown"},"description":"I was born and bred in Gisborne surrounded by beautiful weather and picturesque beaches, When I decided to relocate with my partner, I knew I wanted to live somewhere equally beautiful. So, I moved to Mangawhai and eventually we purchased our forever home in Waipu.\r\nI come from a background in Social work and I hope to take the skills I have learnt as a social worker with me into my current role. After a stint in Banking which required a long commute, I was ready for a career change and lucky enough to find the perfect job as PA to Martin Albrecht. \r\nI am looking forward to the variety of work that comes with this job and being a part of other people\u2019s journey in finding their new homes.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Northland Real Estate, Northland Property for Sale, Northland Farms for Sale &raquo; Feed" href="https://www.goodground.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Northland Real Estate, Northland Property for Sale, Northland Farms for Sale &raquo; Comments Feed" href="https://www.goodground.com/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-46948306-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-46948306-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.goodground.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d7cbc85209e3698d5ffd9c0d72f2f094"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='agentpress-pro-theme-css'  href='https://www.goodground.com/wp-content/themes/agentpress-pro/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.goodground.com/wp-includes/css/dist/block-library/style.min.css?ver=d7cbc85209e3698d5ffd9c0d72f2f094' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.goodground.com/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='mpp_gutenberg-css'  href='https://www.goodground.com/wp-content/plugins/metronet-profile-picture/dist/blocks.style.build.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://www.goodground.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.42.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.goodground.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.goodground.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.goodground.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.5' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='woocommerce-nyp-css'  href='https://www.goodground.com/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C700%7CRoboto%3A700%2C300%2C400&#038;ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.goodground.com/wp-includes/css/dashicons.min.css?ver=d7cbc85209e3698d5ffd9c0d72f2f094' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.goodground.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://www.goodground.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='https://www.goodground.com/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.goodground.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"https:\/\/www.goodground.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/themes/agentpress-pro/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.goodground.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.goodground.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.goodground.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.goodground.com/?p=2891281' />
<link rel="alternate" type="application/json+oembed" href="https://www.goodground.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodground.com%2Fwhat-is-property-management-part-one%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.goodground.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.goodground.com%2Fwhat-is-property-management-part-one%2F&#038;format=xml" />

<!-- Typekit JS code -->
<script type="text/javascript" src="//use.typekit.net/zyz2tqo.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<!-- Typekit JS code end -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.goodground.com/?wordfence_lh=1&hid=29875D9A047F416E8FAA568B0B27061B');
</script><style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style><link rel="icon" href="https://www.goodground.com/wp-content/themes/agentpress-pro/images/favicon.ico" />
<meta name="google-site-verification" content="eXz7zpOJZ6r2MWB6zlpQhrx55mj5fsrl8v28gDpupV0" /><style type="text/css">.site-title a { background: url(https://www.goodground.com/wp-content/uploads/2018/05/cropped-Good-Ground-Logo-without-words-REAA2008-2.jpg) no-repeat !important; }</style>
<link href="https://plus.google.com/107357232275491751927" rel="publisher" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!-- All in one Favicon 4.7 --><link rel="icon" href="https://www.goodground.com/wp-content/uploads/2016/07/Dubdub-sitting.jpg" type="image/png"/>
</head>
<body class="post-template-default single single-post postid-2891281 single-format-standard woocommerce-no-js custom-header header-image content-sidebar" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><nav class="nav-primary" aria-label="Main" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-primary"><li id="menu-item-2889314" class="right menu-item menu-item-type-post_type menu-item-object-product menu-item-2889314"><a href="https://www.goodground.com/shop/pay-bill/" itemprop="url"><span itemprop="name"><img src="https://www.goodground.com/wp-content/uploads/2019/01/PAY-BILL-BUTTON.png"></span></a></li>
<li id="menu-item-2889246" class="right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2889246"><a href="#" itemprop="url"><span itemprop="name">News &#038; Articles</span></a>
<ul class="sub-menu">
	<li id="menu-item-2889241" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2889241"><a href="https://www.goodground.com/category/real-estate-news-articles/" itemprop="url"><span itemprop="name">News &#038; Events</span></a></li>
	<li id="menu-item-2889247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889247"><a href="https://www.goodground.com/category/real-estate-news-articles/lifestyle-block-reports/" itemprop="url"><span itemprop="name">Lifestyle Block Reports</span></a></li>
	<li id="menu-item-2889248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2889248"><a href="https://www.goodground.com/category/real-estate-news-articles/carbon-credits/" itemprop="url"><span itemprop="name">Carbon Credits</span></a></li>
	<li id="menu-item-2889249" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889249"><a href="https://www.goodground.com/goodground-times/" itemprop="url"><span itemprop="name">goodGround Times</span></a></li>
</ul>
</li>
<li id="menu-item-2889242" class="right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2889242"><a href="#" itemprop="url"><span itemprop="name">Community</span></a>
<ul class="sub-menu">
	<li id="menu-item-2889243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889243"><a href="https://www.goodground.com/community/" itemprop="url"><span itemprop="name">Sponsorship &#038; Involvement</span></a></li>
	<li id="menu-item-2889244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889244"><a href="https://www.goodground.com/our-community/" itemprop="url"><span itemprop="name">The Waipu Community</span></a></li>
	<li id="menu-item-2889245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889245"><a href="https://www.goodground.com/locations-northland/" itemprop="url"><span itemprop="name">Local Communities &#038; Groups</span></a></li>
</ul>
</li>
<li id="menu-item-2889250" class="right menu-item menu-item-type-post_type menu-item-object-page menu-item-2889250"><a href="https://www.goodground.com/testimonials/" itemprop="url"><span itemprop="name">Testimonials</span></a></li>
<li id="menu-item-2889251" class="right menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2889251"><a href="/about-us/our-team" itemprop="url"><span itemprop="name">Team</span></a>
<ul class="sub-menu">
	<li id="menu-item-2889254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889254"><a href="https://www.goodground.com/about-us/our-team/martin-albrecht/" itemprop="url"><span itemprop="name">Martin Albrecht – Principal.</span></a></li>
	<li id="menu-item-2889252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889252"><a href="https://www.goodground.com/waipu-office-team/" itemprop="url"><span itemprop="name">Waipu Office Team</span></a></li>
	<li id="menu-item-2889253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2889253"><a href="https://www.goodground.com/whangarei-office-team/" itemprop="url"><span itemprop="name">Whangarei Office Team</span></a></li>
	<li id="menu-item-2889257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889257"><a href="https://www.goodground.com/about-us/our-team/dub-dub/" itemprop="url"><span itemprop="name">Dub Dub</span></a></li>
</ul>
</li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="https://www.goodground.com/">Northland Real Estate, Northland Property for Sale, Northland Farms for Sale</a></p><p class="site-description" itemprop="description">goodGround Real Estate - We cover Waipu, Waipu Cove, Langs Beach, Ruakaka, Marsden Cove, One Tree Point and Beyond. Properties available to buy, lease or rent.</p></div><div class="widget-area header-widget-area"><section id="nav_menu-26" class="widget-odd widget-last widget-first widget-1 widget widget_nav_menu"><div class="widget-wrap"><nav class="nav-header" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-main-menu" class="menu genesis-nav-menu"><li id="menu-item-28115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-28115"><a href="https://www.goodground.com" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-28116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28116"><a href="#" itemprop="url"><span itemprop="name">About</span></a>
<ul class="sub-menu">
	<li id="menu-item-28117" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28117"><a href="https://www.goodground.com/about-us/" itemprop="url"><span itemprop="name">About goodGround</span></a></li>
	<li id="menu-item-28130" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28130"><a href="https://www.goodground.com/about-us/legal-info/" itemprop="url"><span itemprop="name">Legal Info</span></a></li>
	<li id="menu-item-28132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28132"><a href="https://www.goodground.com/about-us/legal-info/in-house-complaints-and-dispute-resolution-procedures/" itemprop="url"><span itemprop="name">In House Complaints and Dispute Resolutions</span></a></li>
	<li id="menu-item-2882288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2882288"><a href="https://www.goodground.com/category/real-estate-careers/" itemprop="url"><span itemprop="name">Careers</span></a></li>
	<li id="menu-item-2864464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2864464"><a href="https://www.goodground.com/about-us/dub-dub-directions/" itemprop="url"><span itemprop="name">Cartoons &#8211; Real Estate Made Easy</span></a></li>
	<li id="menu-item-2865550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865550"><a href="https://www.goodground.com/category/real-estate-news-articles/upcoming-events/" itemprop="url"><span itemprop="name">Upcoming Events</span></a></li>
</ul>
</li>
<li id="menu-item-2889258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2889258"><a href="https://www.goodground.com/?s=&#038;post_type=listing&#038;type=&#038;location=&#038;price=&#038;bedrooms=" itemprop="url"><span itemprop="name">Current<br>Listings</span></a></li>
<li id="menu-item-28135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28135"><a href="https://www.goodground.com/selling/" itemprop="url"><span itemprop="name">Selling</span></a>
<ul class="sub-menu">
	<li id="menu-item-2884306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2884306"><a href="https://www.goodground.com/market-appraisal/" itemprop="url"><span itemprop="name">Market<br>Appraisal</span></a></li>
</ul>
</li>
<li id="menu-item-28134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28134"><a href="https://www.goodground.com/buyers-agent/" itemprop="url"><span itemprop="name">Buying</span></a></li>
<li id="menu-item-2885658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2885658"><a href="https://www.goodground.com/property-manager/" itemprop="url"><span itemprop="name">Property<br>Management</span></a>
<ul class="sub-menu">
	<li id="menu-item-2879138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2879138"><a href="https://www.tpsportal.co.nz/tenancy_application/tps1294" itemprop="url"><span itemprop="name">Apply here</span></a></li>
	<li id="menu-item-2879135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2879135"><a href="https://www.goodground.com/?s=&#038;post_type=listing&#038;type=rental-property&#038;location=&#038;price=&#038;bedrooms=" itemprop="url"><span itemprop="name">Current Listings</span></a></li>
	<li id="menu-item-2885659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885659"><a href="https://www.goodground.com/landlord-tips/" itemprop="url"><span itemprop="name">Tips for Landlords</span></a></li>
	<li id="menu-item-2885660" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2885660"><a href="https://www.goodground.com/tips-for-tenants/" itemprop="url"><span itemprop="name">Tips for Tenants</span></a></li>
	<li id="menu-item-2891294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2891294"><a href="https://www.goodground.com/property-manager/p-m-testimonial-request/" itemprop="url"><span itemprop="name">Property Management Testimonial Request</span></a></li>
</ul>
</li>
<li id="menu-item-28144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28144"><a href="https://www.goodground.com/contact-goodground-real-estate-waipu/" itemprop="url"><span itemprop="name">Contact</span></a></li>
</ul></nav></div></section>
</div></div></header><div class="site-inner"><div class="wrap"><div class="content-sidebar-wrap"><main class="content"><article class="post-2891281 post type-post status-publish format-standard category-real-estate-news-articles entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">What is Property Management? PART ONE</h1>
<p class="entry-meta"></p></header><div class="entry-content" itemprop="text"><p>Property Management is the overseeing of Residential, Industrial or Commercial Real Estate. This can include apartments, houses or shop fronts etc. Property Management is a way to allow property owners to share the burden of maintaining their investment. This is in order to get and maintain the best return possible.</p>
<p>Property managers are responsible for setting rent, collecting rent, screening tenants, property maintenance, managing budgets, advertising the property and so much more.</p>
<p><img class="aligncenter wp-image-2891286 size-large" src="https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-800x533.jpg" alt="What is Property Management?" width="800" height="533" srcset="https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-800x533.jpg 800w, https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-300x200.jpg 300w, https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-768x512.jpg 768w, https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280-600x400.jpg 600w, https://www.goodground.com/wp-content/uploads/2019/08/keys-2251770_1280.jpg 1280w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<h3><em>Rent. </em></h3>
<p>Rent is one of the most obvious tasks a Landlord will pass onto a Property Manager. The rent is compared to properties in the area, relevant laws, age of the building, size of the house, who it is suited for. The Property owner Collates this information to set a fair rent and also gain the best possible return.</p>
<p>There is also the responsibility of collecting the rent, this is something that can be difficult. Many landlords like the fact this can be passed on to someone else. Property Managers try to keep a timely and often automatic payment structure and strict late fees to ensure consistent income for property owners. Property Managers also hold the right to increase the rent yearly according the <a href="http://www.legislation.govt.nz/act/public/1986/0120/latest/DLM94278.html">Residential Tenancies Act</a></p>
<h3><em>Tenants.</em></h3>
<p>The unpredictability of tenants can be a hindrance for prospective landlords. Property Managers are able to take the brunt of this responsibility. As a Property Manager it is their responsibility to find tenants through advertising of the property.</p>
<p>Once tenants apply it is also the responsibility of the Property Manager to screen those tenants by credit checks, criminal background checks, extensive application forms and checking of references provided.</p>
<p>Property Managers are also often the first point of call when there are complaints,emergencies and evictions. It is then their responsibility to check for damages and go through the process of determining what portion of the bond will be refunded and also the preparing and repairing of the property in order to get new tenants in.</p>
<p>The eviction process can come from very trying situations which can result in very emotional people. When terms and conditions of a lease are breached an eviction notice is given. The Property Manager must handle this correctly and lawfully.</p>
<h3><em>Maintenance.</em></h3>
<p>It is the Property Managers job to ensure the upkeep of the property owners’ investment. One, for the continuation of a positive return on investment. Two, for the functioning and condition of the property for the tenants. Regular inspections, keeping standards high and fixing minor issues efficiently before they develop into something costlier are undertaken to ensure this.</p>
<h3><em>Budget and records</em>.</h3>
<p>Managing the budget and records is vital, Landlords allow a certain budget which a Property Manager must stick within where possible. Maintenance on investment properties often requires money, where possible it is always a priority to inform the owners of repair work and costs.</p>
<p>Maintaining records is also important for any future reference if need be. This includes signed leases, income and expenses, costs of repairs, maintenance requests and complaints, rent collection, inspection dates and results anything that relates to the property should be thoroughly recorded by the property manager.</p>
<h3><em>Supervising. </em></h3>
<p>A property manager tries to keep the downtime of a property as low as possible, however there are times when properties are vacant. As a property manager, part of the job is to ensure the maintenance is all up to date as well as ensuring the property is safe. Supervision over contractors and developments is also the responsibility of property managers.</p>
<h3><em>Laws. </em></h3>
<p>Our property management team stay informed and up to date of relevant laws. Property Manager fully understands the rent and eviction process to ensure appropriate actions are undertaken. This includes rules around screening tenants, security deposits and letting fees as well as general safety requirements.</p>
<p>For all your Property Management needs, Contact us at goodGround</p>
<p><a href="mailto:info@goodground.com">info@goodground.com</a></p>
<p>09 432 1077</p>
<p><a href="https://www.goodground.com/contact-goodground-real-estate-waipu/">Contact us here</a> to get a free, no obligation Rental Appraisal (conditions apply)</p>
<p>&nbsp;</p>
</div><footer class="entry-footer"><p class="entry-meta"></p><a href="https://www.goodground.com/what-is-property-management-part-one/print/" title="Print This Listing" rel="nofollow"><img class="WP-PrintIcon" src="https://www.goodground.com/wp-content/plugins/wp-print/images/print.gif" alt="Print This Listing" title="Print This Listing" style="border: 0px;" /></a>&nbsp;<a href="https://www.goodground.com/what-is-property-management-part-one/print/" title="Print This Listing" rel="nofollow">Print This Listing</a>
<br> </footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar"><section id="search-64" class="widget-odd widget-first widget-1 widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="https://www.goodground.com/" role="search"><input class="search-form-input" type="search" itemprop="query-input" name="s" id="searchform-1" placeholder="Enter search term or Property ID"><input class="search-form-submit" type="submit" value="Go"><meta itemprop="target" content="https://www.goodground.com/?s={s}"></form></div></section>
<section id="gform_widget-52" class="widget-even widget-2 widget gform_widget"><div class="widget-wrap"><h4 class="widget-title widgettitle">Ask our Property Manager a Question</h4>
<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.goodground.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.goodground.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.goodground.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.11' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.goodground.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.11' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper' id='gform_wrapper_64' ><form method='post' enctype='multipart/form-data'  id='gform_64'  action='/what-is-property-management-part-one/'>
                        <div class='gform_body'><ul id='gform_fields_64' class='gform_fields top_label form_sublabel_below description_below'><li id='field_64_1'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label gfield_label_before_complex'  >Name<span class='gfield_required'>*</span></label><div class='ginput_complex ginput_container no_prefix has_first_name no_middle_name has_last_name no_suffix gf_name_has_2 ginput_container_name' id='input_64_1'>
                            
                            <span id='input_64_1_3_container' class='name_first' >
                                                    <input type='text' name='input_1.3' id='input_64_1_3' value='' aria-label='First name' tabindex='2'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_64_1_3' >First</label>
                                                </span>
                            
                            <span id='input_64_1_6_container' class='name_last' >
                                                    <input type='text' name='input_1.6' id='input_64_1_6' value='' aria-label='Last name' tabindex='4'  aria-required="true" aria-invalid="false" />
                                                    <label for='input_64_1_6' >Last</label>
                                                </span>
                            
                        </div></li><li id='field_64_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_64_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_64_2' type='text' value='' class='medium' tabindex='6'   aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_64_3'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_64_3' >Phone<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_3' id='input_64_3' type='text' value='' class='medium'   tabindex='7'  aria-required="true" aria-invalid="false" /></div></li><li id='field_64_4'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_64_4' >Questions</label><div class='ginput_container ginput_container_textarea'><textarea name='input_4' id='input_64_4' class='textarea medium' tabindex='8'     aria-invalid="false"   rows='10' cols='50'></textarea></div></li><li id='field_64_5'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  >Please contact me by</label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_64_5'><li class='gchoice_64_5_1'>
								<input name='input_5.1' type='checkbox'  value='Email'  id='choice_64_5_1' tabindex='9'  />
								<label for='choice_64_5_1' id='label_64_5_1'>Email</label>
							</li><li class='gchoice_64_5_2'>
								<input name='input_5.2' type='checkbox'  value='Phone'  id='choice_64_5_2' tabindex='10'  />
								<label for='choice_64_5_2' id='label_64_5_2'>Phone</label>
							</li><li class='gchoice_64_5_3'>
								<input name='input_5.3' type='checkbox'  value='Text'  id='choice_64_5_3' tabindex='11'  />
								<label for='choice_64_5_3' id='label_64_5_3'>Text</label>
							</li></ul></div></li><li id='field_64_6'  class='gfield gsection field_sublabel_below field_description_below gfield_visibility_visible' ><h2 class='gsection_title'>Privacy Policy</h2><div class='gsection_description' id='gfield_description_64_6'>Your information collected from this form will only be used to contact you. Personal information collected through this website is not disclosed or passed on to third parties.

<a href="https://www.goodground.com/privacy-disclaimer-statement/">View our full Privacy Policy</a></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_64' class='gform_button button' value='Submit' tabindex='12' onclick='if(window["gf_submitting_64"]){return false;}  window["gf_submitting_64"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_64"]){return false;} window["gf_submitting_64"]=true;  jQuery("#gform_64").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_64' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='64' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_64' value='WyJbXSIsImFjZjYwYjU1OGEwMDhkMTc5NjZkZTIxMzUyN2Q0OWYzIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_64' id='gform_target_page_number_64' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_64' id='gform_source_page_number_64' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 64) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [64, 1]) } ); </script></div></section>
<section id="text-68" class="widget-odd widget-last widget-3 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Testimonials</h4>
			<div class="textwidget"><div><div class="dfad dfad_pos_1 dfad_first" id="_ad_2874576">“We have used a number of real estate brokers with different degrees of competency. But after dealing with goodGround Real Estate, who ranks in our minds as No.1 of all real estate agents we have dealt with in New Zealand.”

– Mr P & Mrs S Nel</div></div></div>
		</div></section>
</aside></div></div></div><div class="footer-widgets"><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="text-101" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Life&#8217;s Better Here</h4>
			<div class="textwidget"><img align="right" alt="DubDub" title="passionate about our local community" src="https://www.goodground.com/wp-content/uploads/2016/08/Dub-Dub.png"/>We are passionate about our Community, our District and our Region.  We strongly believe in contributing to our local community.<br />
<a href="https://www.goodground.com/about-us/">Why goodGround?</a></div>
		</div></section>
<section id="simple-social-icons-2" class="widget-even widget-last widget-2 widget simple-social-icons"><div class="widget-wrap"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/goodGroundRealEstate" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://www.goodground.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-gplus"><a href="https://plus.google.com/+GoodgroundRealEstate" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-gplus" aria-labelledby="social-gplus-2"><title id="social-gplus-2">Google+</title><use xlink:href="https://www.goodground.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-gplus"></use></svg></a></li><li class="ssi-linkedin"><a href="http://www.linkedin.com/company/goodground-real-estate-ltd" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-linkedin" aria-labelledby="social-linkedin-2"><title id="social-linkedin-2">LinkedIn</title><use xlink:href="https://www.goodground.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-linkedin"></use></svg></a></li><li class="ssi-rss"><a href="https://www.goodground.com/location/all-northland/feed/" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-rss" aria-labelledby="social-rss-2"><title id="social-rss-2">RSS</title><use xlink:href="https://www.goodground.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-rss"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/goodgroundnz" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://www.goodground.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/user/goodgroundnz" target="_blank" rel="noopener noreferrer"><svg role="img" class="social-youtube" aria-labelledby="social-youtube-2"><title id="social-youtube-2">YouTube</title><use xlink:href="https://www.goodground.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></section>
</div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="text-100" class="widget-odd widget-last widget-first widget-1 widget widget_text"><div class="widget-wrap"><h4 class="widget-title widgettitle">Office Locations</h4>
			<div class="textwidget"><a href="https://www.goodground.com/about-us/"><img src="https://www.goodground.com/wp-content/uploads/2016/08/100-percent-nz-owned-logo_outlines.jpg" width="100" alt="100%" align="right"/></a>100% N.Z. owned and operated by an established Waipu family. goodGround is a leading Real Estate company with offices in Whangarei, Waipu and Auckland.
<br />
<div class="one-third first">
<strong>Waipu</strong><br />
3 The Centre, Waipu<br />
Phone: +64 9 432 1077<br />

<a href="https://www.google.com/maps/place/goodGround+Real+Estate+Ltd/@-35.9846973,174.4447119,17z/data=!4m13!1m7!3m6!1s0x6d0c90225cf2b3fb:0xfebba1d79af5052b!2s3+The+Centre,+Waipu+0510,+New+Zealand!3b1!8m2!3d-35.9847017!4d174.4469006!3m4!1s0x6d0c9022efe64103:0xc99e2680146b36e0!8m2!3d-35.984807!4d174.446839!6m1!1e1" target="_blank" rel="noopener noreferrer"><span class="dashicons dashicons-location"></span> See Location</a>
</div>

<div class="one-third">
<strong>Whangarei</strong><br />
101 Cameron Street, Whangarei<br />
Ph: +64 9 283 9674<br />

<a href="https://www.google.com/maps/place/101+Cameron+St,+Whangarei,+0110,+New+Zealand/@-35.7273078,174.3204444,17z/data=!3m1!4b1!4m5!3m4!1s0x6d0b7efaaa0b6abd:0x793fe9042db46467!8m2!3d-35.7273122!4d174.3226331" target="_blank" rel="noopener noreferrer"><span class="dashicons dashicons-location"></span> See Location</a>
</div>

<div class="one-third">
<strong>Auckland</strong><br />
Unit D14/210 Dairy Flat Highway, Albany<br />
Mobile: +64 21 054 5667<br />

<a href="https://www.google.com/maps/place/36%C2%B043'33.3%22S+174%C2%B041'48.4%22E/@-36.7259221,174.6962428,19z/data=!4m5!3m4!1s0x0:0x0!8m2!3d-36.725917!4d174.69679" target="_blank" rel="noopener noreferrer"><span class="dashicons dashicons-location"></span> See Location</a>
</div></div>
		</div></section>
</div></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" aria-label="Secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-bottom" class="menu genesis-nav-menu menu-secondary"><li id="menu-item-2865503" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865503"><a href="https://www.goodground.com/about-us/our-team/" itemprop="url"><span itemprop="name">Our Team at goodGround Real Estate</span></a></li>
<li id="menu-item-2865500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2865500"><a href="https://www.goodground.com/category/real-estate-news-articles/" itemprop="url"><span itemprop="name">Articles</span></a></li>
<li id="menu-item-2865501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2865501"><a href="https://www.goodground.com/contact-goodground-real-estate-waipu/" itemprop="url"><span itemprop="name">Get in Touch</span></a></li>
</ul></div></nav><p>Copyright &#x000A9;&nbsp;2019 goodGround Real Estate, Waipu, New Zealand (Licensed REAA 2008) Phone: +64 9 432 1077 · <a rel="nofollow" href="https://www.goodground.com/wp-login.php">Log in</a> </p></div></footer></div><style type="text/css" media="screen"> #simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #ffffff !important; border-radius: 3px; color: #000000 !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #84bd00 !important; border-color: #ffffff !important; color: #000000 !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #84bd00 !important; }</style>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/metronet-profile-picture/js/mpp-frontend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/www.goodground.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_18dd85aeeb14204baa9ecf529efa9d1c","fragment_name":"wc_fragments_18dd85aeeb14204baa9ecf529efa9d1c","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.5'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"previous image","nextLinkTitle":"next image","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.goodground.com/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.goodground.com/wp-includes/js/wp-embed.min.js?ver=d7cbc85209e3698d5ffd9c0d72f2f094'></script>
</body></html>
